pocketPutty aj pre PPC 2000/2002

PocketPutty by podľa Aleqa (vývojára) mal v blízkej budúcnosti vedieť aj predošlé OS, konkrétne PocketPC 2000 a PocketPC 2002. Chvála ti.

Written by rony